Resultados 1 al 5 de 5
  1. #1
    Avatar de MANUEL CIFUENTES
    MANUEL CIFUENTES está desconectado Mario Pingüino
    Fecha de Ingreso
    11 dic, 08
    Mensajes
    133
    Thanks
    33
    Thanked 1 Time in 1 Post

    Question inicio de la wii en blanco y negro......

    hola ...alguien sabe si me trae algun problema el mensaje de la wii que despues de instalar el bootmii me sale en blanco y negro, pero al dentrar al menu todo esta igual........ wii 3.2 nstc


  2. #2
    Clonspyder está desconectado Mario Pingüino
    Fecha de Ingreso
    08 ene, 09
    Mensajes
    145
    Thanks
    79
    Thanked 0 Times in 0 Posts
    mmmmm estas seguro que antes salia a color? no te estas confundiendo? asi me paso a mi, pensaba, que salia a color y no..... Si no estoy en lo correcto, que alguien me diga por favor, pero tengo entendido que las NTSC sale en blanco y negro y las PAL sale con una o unas lineas en color azul creo, que seria la que dice que presiones A para continuar.

  3. #3
    mals está desconectado WiiNuev@
    Fecha de Ingreso
    22 dic, 08
    Mensajes
    27
    Thanks
    0
    Thanked 0 Times in 0 Posts
    carga desde el hc el bootmii configurador y cambia el modo de video. tiene que ser porque el bootmii carga el menu en un modo de video que no es el tuyo

  4. #4
    Avatar de koalita8717
    koalita8717 está desconectado Wiier@
    Fecha de Ingreso
    10 jun, 09
    Mensajes
    175
    Thanks
    0
    Thanked 0 Times in 0 Posts
    los colores son en blanco y negro.... fijate en la opción de configuración o donde haces el backup de la nand.... ahi hay colores, rojo para ingresar la nand respaldad y verde para respaldar la nand de la wii
    Mario Kart: 1805-9804-1392
    The Conduit: 4597-7230-6851


    To view links or images in signatures your post count must be 2 or greater. You currently have 0 posts.

  5. #5
    Avatar de MANUEL CIFUENTES
    MANUEL CIFUENTES está desconectado Mario Pingüino
    Fecha de Ingreso
    11 dic, 08
    Mensajes
    133
    Thanks
    33
    Thanked 1 Time in 1 Post
    bueno ya ensaye con el bootmii configuration y nada, antes el menu de advertencia salia unas letras de color azul y el triangulo amarillo de la advertencia.........

Información de Tema

Usuarios Viendo este Tema

Actualmente hay 1 usuarios viendo este tema. (0 miembros y 1 visitantes)

Marcadores

Permisos de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •